OctaFX | OctaFX Forex Broker
Entrar
Abrir una cuenta
Noticias de la Compañía
Back

MT4 y MT5 desconecta todas las versiones (build) inferiores a 1065

El 1 de octubre, MetaTrader4 desconectará todas las versiones inferiores a 1065. MetaQuotes ya no soportará las versiones inferiores. Esto implica que no podrás conectarte a nuestros servidores más modernos para obtener precios para operar.

OctaFX te recomienda encarecidamente actualizar tu MT4 a la última versión para evitar errores que puedan provocar problemas en tu operativa.

Para usuarios de MT4 móvil: actualiza la app en el App Store or en Google Play.

Para usuarios de PC: te informamos que MT4 y MT5 funcionan mejor bajo Windows 10 (64 bit) o Windows 7. MetaTrader ya no soporta Windows XP, Windows 2003 y Windows Vista, ya que estas versiones han dejado de ser seguras a causa de una falta de soporte de seguridad.

Para proteger tu cuenta de trading y obtener un acceso impecable a cotizaciones e instrumentos, te recomendamos actualizar tu app antes del 1 de octubre.

Si necesitas ayuda para actualizar tu terminal MT4 o MT5, ponte en contacto con nuestro equipo de Atención al cliente. Estamos aquí para ayudarte, 24 horas al día, 5 días a la semana.

Gracias por elegir OctaFX como tu broker de forex preferido. Esperamos que todo tu trading se desarrolle sin problemas y con éxito.

maintenance

CAMBIO DE CONDICIONES DE TRADING POR LAS ELECCIONES FEDERALES ALEMANAS

Te informamos que los requisitos de margen de todas las plataformas de trading sufrirán modificaciones a causa de las elecciones parlamentarias alemanas.
Leer más Previous

Ronda 67 del concurso demo ‘OctaFX Champion’: mantengan la calma y sigan operando

La Ronda 67 del concurso demo ‘OctaFX Champion’ ya ha finalizado. ¡Enhorabuena a cuatro traders más que se repartirán este mes el fondo para premios de 1000 USD!
Leer más Next
Iniciar chat en vivo